[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: Vitaly-san  
Форум ВладАвтоКанала » Барахолка » Другие предложения » Нужна помощь в ремонте Motorola GM140! (Искаженный звук при приеме и нет звука при передаче.)
Нужна помощь в ремонте Motorola GM140!
SheludkoSGДата: Вс, 02.09.2018, 20:46 | Сообщение # 1
Группа: Слушатели
Сообщений: 6
Репутация: 0
Статус: Оффлайн
Проблема такая!
Есть две радиостанции Motorola GM140 UHF диапазон с одной партии.
TANAPA : IMUE6024D
TYPE : MW507BA
MODEL : MDM25RKC9AA1AE
Стал их настраивать для работы с портативками.
В итоге когда с портативки передаешь на станцию шумодав открывается и слышен очень искаженный звук.
Когда передаешь со станции на портативку то шумодав открывается на портативке но ничего при этом не слышно.
Проблема с обоими станциями.

Они читаются и шьются последним софтом Customer Programming Software (Русская версия) R06.11.07.
Проапгрейдил до версии R05.10.04 софтом UpgradeKit_Conv_Mobile_R05.10.04
После апгрейда настроил все с нуля как обычно. Никаких изменений.
Что делать? Может кто возьмется починить (не бесплатно конечно)?
 
agentsДата: Вс, 02.09.2018, 22:02 | Сообщение # 2
Группа: Друзья
Сообщений: 960
Репутация: 18
Статус: Оффлайн
Какие портативки?

http://рации-нн.рф
 
SheludkoSGДата: Пн, 03.09.2018, 12:39 | Сообщение # 3
Группа: Слушатели
Сообщений: 6
Репутация: 0
Статус: Оффлайн
Портативки тоже мотороловские. Спасибо что откликнулись. Уже разобрался. Обычно ковырять рации лезу в последнюю очередь. Расковырял обнаружил плату расширения функциональности станции без опознавательных знаков. Эх мой продавашка хоть бы предупредил что там что то стоит. Предыдущие рации от него были без таких сюрпризов. Тему закрываю.
 
Форум ВладАвтоКанала » Барахолка » Другие предложения » Нужна помощь в ремонте Motorola GM140! (Искаженный звук при приеме и нет звука при передаче.)
  • Страница 1 из 1
  • 1
Поиск:

Copyleft ВладАвтоКанал © 2018